¿PARA QUE SE UTILISA ESTA FORMULA =BUSCARV(B5,Registros!B2:C31,2,FALSO)???????????

Ver el tema anterior Ver el tema siguiente Ir abajo

¿PARA QUE SE UTILISA ESTA FORMULA =BUSCARV(B5,Registros!B2:C31,2,FALSO)???????????

Mensaje  Ramon Carmona Rivera el Jue Nov 27, 2008 10:47 pm

Sleep affraid

Ramon Carmona Rivera

Mensajes : 11
Fecha de inscripción : 24/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.