¿para que sirve esta formula =SUMA(Nomina!J6:J31)??????

Ir abajo

¿para que sirve esta formula =SUMA(Nomina!J6:J31)??????

Mensaje  Ramon Carmona Rivera el Jue Nov 27, 2008 10:52 pm

geek lol!

Ramon Carmona Rivera

Mensajes : 11
Fecha de inscripción : 24/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.